Maximum van 10 in Excel-formule

Hoe kan ik een maximum van ’10’ in een Excel-formule ingeven? Ik bedoel dan ‘3 + 3 + 3 = 9’, maar ‘6 + 6 + 6 = 10’. De cel ‘H1’betaat nu uit ‘=SOM(A1:F1)’, maar daar wil ik nog een toevoeging van maximaal ’10’ achter, zodat de uiteindelijke som nooit hoger wordt dan die genoemde ’10’. Ik heb al diverse Excel-profs aan het denken gezet, maar ik wacht nog steeds op antwoord…

Gesteld door: Frankie